Посты про ‘Adium’

Если у вас в Adium в запросах на авторизацию кракозябры, то этот вопрос можно решить заменой libpurple.framework на патченную: Правой кнопкой по ярлыку, показать содержимое пакета,  Contents, Frameworks, libpurple.framework, Versions, 0.5.9 (может быть другая) и заменяем libpurple на файл: http://www.mifki.com/libpurple (проверил на Adium 1.3.10) PS. Если у вас Adium 1.4 с шестой версией libpurple, то […]

th Март 2010, Понедельник в 10:48 | 0 комментариев
Категории:Mac OS X